jquery 1.8.0 IE兼容性不好

张映 发表于 2012-10-16

分类目录: js/jquery

标签:,

在网上看到信息称,jquery 2.0不在支持ie6/7/8。

不管真假,今天我用jquery.1.8.0.min.js就不支持IE9,提示SCRIPT5:拒绝访问

jquery报拒绝访问,我还是头一回遇到,后来我用jquery.1.7.2.min.js替换后,问题解决。

jquery 1.8.0 IE报错

jquery 1.8.0 IE报错



转载请注明
作者:海底苍鹰
地址:http://blog.51yip.com/jsjquery/1464.html

1 条评论

  1. test 留言

    我也遇到这个问题了

留下评论

留下评论
  • (必需)
  • (必需) (will not be published)
  • (必需)   4X9=?